Konfigurasi Router Mikrotik

Langkah – langkah :

  1. install mikrotik
    • check list system
    • check list DHCP
    • check list routing
    • check list routing test
    • check list router board
  2. reboot
  3. login dengan username = admin, password dikosongkan
  4. Setting IP address pada mikrotik/ip address add address=192.168.14.202/24 interface=ether1 disabled=no
    /ip address add address=44.33.1.1/24 interface=ether2 disabled=no
  5. Setting Gateway pada Mikrotik
    /ip route add gateway=192.168.14.1
  6. Setting NAT dalam ip firewall nat/ip firewall nat add chain=srcnat action=masquerade disabled=no
  7. Setting IP DNS (gunakan DNS dari modem anda, misal:)/ip dns set primary-dns=203.130.231.98 secondary-dns=222.124.185.173 allow-remote-requests=yes
  8. Ping, misal ke: www.google.com
  9. Setting network client

IP address           : 44.33.1.2
Netmask              : 255.0.0.0
Gateway              : 44.33.1.1

DNS Server         : 44.33.1.1

10.  Tes koneksi dari pc client

About these ads

About resariski

me - Resa - a girl who was born at December 16th is the youngest daughter (from 4 brothers) in my family. This is my official weblog. View all posts by resariski

Leave a Reply

Fill in your details below or click an icon to log in:

WordPress.com Logo

You are commenting using your WordPress.com account. Log Out / Change )

Twitter picture

You are commenting using your Twitter account. Log Out / Change )

Facebook photo

You are commenting using your Facebook account. Log Out / Change )

Google+ photo

You are commenting using your Google+ account. Log Out / Change )

Connecting to %s

Follow

Get every new post delivered to your Inbox.

%d bloggers like this: